Avaleht
uus teema   vasta Hinnavaatlus »  Sülearvutid »  Laadija taga, kuid akut ei lae märgi kõik teemad loetuks
märgi mitteloetuks
vaata eelmist teemat :: vaata järgmist teemat
mine lehele 1, 2  järgmine
Hinnavaatlus :: Foorum :: Uudised :: Ärifoorumid :: HV F1 ennustusvõistlus :: Pangalink :: Telekavad :: HV toote otsing
autor
sõnum Saada viide sõbrale. Teata moderaatorile
otsing:  
Skada
HV vaatleja

liitunud: 06.07.2010




sõnum 20.02.2013 20:23 Laadija taga, kuid akut ei lae vasta tsitaadiga

Kasutan Dell Studio XPS 13 sülearvutit. Mõni aeg tagasi vahetasin windowsi (format) ning kõik töötas laitmatult ( 2 nädalat) kui üks päev järsku enam laadija ei laadinud akut.
Proovisin teiste laadijatega, sama asi. Teised said minu laadijaga ilusti kenast laadida.

Aku ise on korras, enne laadima lakkamist sain olla vabalt paar tundi aku pealt läpparis.
Ainuke asi mida näen, kui aku märgi all paremal lahti teen "Plugged, not charging".
Olen otsinud internetiavarustest lahendust, kuid lahenduseni pole jõudnud.
Ehk kellelgi on olnud sama jama või oskab aidata?

_________________
Kõik on hea.
tagasi üles
vaata kasutaja infot saada privaatsõnum
A.S.
HV Guru

liitunud: 27.10.2003



Autoriseeritud ID-kaardiga

sõnum 20.02.2013 21:29 vasta tsitaadiga

Kui võimalik, proovi akut teise arvuti peal, äkki aku lihtsalt suri ära?
Kui aku surnud, siis on tore, alternatiivne variant võib olla tunduvalt ebameeldivam.
tagasi üles
vaata kasutaja infot saada privaatsõnum
Skada
HV vaatleja

liitunud: 06.07.2010




sõnum 20.02.2013 21:34 vasta tsitaadiga

Teise läppari peal ei saa proovida, teine kuju. Mul akut 59%, ei tohiks surnud olla.
_________________
Kõik on hea.
tagasi üles
vaata kasutaja infot saada privaatsõnum
A.S.
HV Guru

liitunud: 27.10.2003



Autoriseeritud ID-kaardiga

sõnum 20.02.2013 21:44 vasta tsitaadiga

Optimism on tore asi küll, aga ehk leidub siiski mõni sõber/tuttav, kelle arvuti sobib.
Või tahad öelda, et läpakas momendil aku pealt töötab, lihtsalt ei lae?
tagasi üles
vaata kasutaja infot saada privaatsõnum
Ramm
Kreisi kasutaja
Ramm

liitunud: 04.10.2004



Autoriseeritud ID-kaardiga

sõnum 20.02.2013 21:47 vasta tsitaadiga

2 võimalust - Kas aku läbi või siis laadija üks elektroonika jubin(ei tule nimi meelde) on läbi mis ei lase läbi täis võimsust laadimiseks. Proovi laadijat teises delli peal katsetada, kui seal laeb siis aku läbi.
tagasi üles
vaata kasutaja infot saada privaatsõnum
A.S.
HV Guru

liitunud: 27.10.2003



Autoriseeritud ID-kaardiga

sõnum 20.02.2013 21:53 vasta tsitaadiga

Ramm kirjutas:
Proovi laadijat teises delli peal katsetada...
Skada kirjutas:
Proovisin teiste laadijatega, sama asi. Teised said minu laadijaga ilusti kenast laadida.

Seega viga jääb ikka läpaka poole peale. Vist.
 
tagasi üles
vaata kasutaja infot saada privaatsõnum
Skada
HV vaatleja

liitunud: 06.07.2010




sõnum 20.02.2013 22:29 vasta tsitaadiga

tsitaat:


Või tahad öelda, et läpakas momendil aku pealt töötab, lihtsalt ei lae?

Noo, kui laadija tagant võtan, siis töötaks aku pealt. Proovisin. Ikkagist kui laadija taga, siis on plugged, not charging

_________________
Kõik on hea.
tagasi üles
vaata kasutaja infot saada privaatsõnum
RadeonHD-
HV kasutaja

liitunud: 05.02.2013




sõnum 20.02.2013 22:58 vasta tsitaadiga

Mul oli ka selline lugu, olin üsna vihane kah, sest arvasin , et uue arvuti aku on omadega läbi,
Ma ei ole kindel, kas sul on see sama värk aga ma sain nii moodi, et tuhnisin arvuti settingutes aga ma arvan, app "Easy Settings" on vist ainult samsungil,aga sealt leidsin "Battery Life Extender" See ei lasknud mul akut laadida üle 80%, aga tavaliselt ta jättis aku kuskil 50-70% juurde pidama ja oli kirjas, et Plugged in, not charging
Ma pole kindel, et ma midagi siin väga valesti ei räägi, aga ma algaja !

_________________
Battlefield 4: J4GGER
Vabandan segase jutu pärast !
Arvuti siis hetkel GPU: Gigabyte GTX 660 OC 2GB, CPU: i5 4670, DDR3 8GB 1600MHz
tagasi üles
vaata kasutaja infot saada privaatsõnum
Skada
HV vaatleja

liitunud: 06.07.2010




sõnum 20.02.2013 23:49 vasta tsitaadiga

Nojah, mul sellist asja nagu pole ette juhtunud. Laupäeval töötas aku ilusti, kui tühjaks hakkas saama, laadisin täis, kuid pühapäeval üks hetk avastasin ,et aku 59% ja ütleb, plugged not charging
_________________
Kõik on hea.
tagasi üles
vaata kasutaja infot saada privaatsõnum
rycyve
HV veteran
rycyve

liitunud: 25.06.2006



Autoriseeritud ID-kaardiga

sõnum 22.02.2013 20:13 vasta tsitaadiga

Esiteks ära verest välja löö sellle jama pärast kui pole just mingi mobiilse läpaka fän.
Sümptomite järgi tundub,et asi on aku elektroonikas või siis nn. biose chips-is või siis kui mitte akus siis rahva keeli batareides.Igatahes kui garantii siis soovitan müüija poole pöörduda.
Kui ei garaniile,siis ebay ja uus aku muretseda.Saan ma õieti ari,et ilma akuta aga laaadijaga asi toimib icon_question.gif icon_rolleyes.gif
.
tagasi üles
vaata kasutaja infot saada privaatsõnum
Skada
HV vaatleja

liitunud: 06.07.2010




sõnum 22.02.2013 22:23 vasta tsitaadiga

Ilma akuta läppar töötab.
_________________
Kõik on hea.
tagasi üles
vaata kasutaja infot saada privaatsõnum
rycyve
HV veteran
rycyve

liitunud: 25.06.2006



Autoriseeritud ID-kaardiga

sõnum 23.02.2013 09:46 vasta tsitaadiga

Skada kirjutas:
Ilma akuta läppar töötab.

Siis paistab,et akus ikka viga.
tagasi üles
vaata kasutaja infot saada privaatsõnum
mercury11
HV vaatleja

liitunud: 23.02.2006




sõnum 24.02.2013 19:08 vasta tsitaadiga

RadeonHD- kirjutas:
Mul oli ka selline lugu, olin üsna vihane kah, sest arvasin , et uue arvuti aku on omadega läbi,
Ma ei ole kindel, kas sul on see sama värk aga ma sain nii moodi, et tuhnisin arvuti settingutes aga ma arvan, app "Easy Settings" on vist ainult samsungil,aga sealt leidsin "Battery Life Extender" See ei lasknud mul akut laadida üle 80%, aga tavaliselt ta jättis aku kuskil 50-70% juurde pidama ja oli kirjas, et Plugged in, not charging
Ma pole kindel, et ma midagi siin väga valesti ei räägi, aga ma algaja !

vikis on kirjas et aja jooksul tekkiv mahtuvuse kadu on väikseim(2korda 15% versus35% aastas temperatuuril 40C)kui akut hoitakse 40-60% laetuna, äkki on mingi akusäästmis-hoidmis reziim, aga siis peaks hakkama laadima kui aku rohkem tühjeneb..
tagasi üles
vaata kasutaja infot saada privaatsõnum
tahanteada
Aeg Maha 2n

liitunud: 04.04.2003




sõnum 24.02.2013 20:02 vasta tsitaadiga

mercury11 kirjutas:
RadeonHD- kirjutas:
Mul oli ka selline lugu, olin üsna vihane kah, sest arvasin , et uue arvuti aku on omadega läbi,
Ma ei ole kindel, kas sul on see sama värk aga ma sain nii moodi, et tuhnisin arvuti settingutes aga ma arvan, app "Easy Settings" on vist ainult samsungil,aga sealt leidsin "Battery Life Extender" See ei lasknud mul akut laadida üle 80%, aga tavaliselt ta jättis aku kuskil 50-70% juurde pidama ja oli kirjas, et Plugged in, not charging
Ma pole kindel, et ma midagi siin väga valesti ei räägi, aga ma algaja !

vikis on kirjas et aja jooksul tekkiv mahtuvuse kadu on väikseim(2korda 15% versus35% aastas temperatuuril 40C)kui akut hoitakse 40-60% laetuna, äkki on mingi akusäästmis-hoidmis reziim, aga siis peaks hakkama laadima kui aku rohkem tühjeneb..

Aga Samsungi enda Laadmiskontrollprogrammi režiim Battery Life Extender ei lubagi akut üle 80% laadida. Nii, et selles suhtes on kõik OK ja Samsungi korral pole tegu aku vananemisega, vaid Samsungi enda poolt määratud laadmisrežiimiga.
tagasi üles
vaata kasutaja infot saada privaatsõnum
argo1
HV kasutaja
argo1

liitunud: 22.02.2013



Autoriseeritud ID-kaardiga

sõnum 11.07.2019 17:52 vasta tsitaadiga

Kasutan teemat.
Lenovo x200s. Installisin peale windows 10, kõik oli ok. Mingi nädala arvuti seisis ja peale seda enam akut ei tunnista. Muidu aku pidas mitu tundi. Installisin ümber seitsme peale, aga ikka sama probleem. Nüüd installisin igasugu Lenovo diagnostic toole jms ning need väidavad, et aku condition: Good, aga status: no activity ning akut 0%. Proovisin juba 10x drivereid maha installida jms, aga need levinud google õpetused ei taha aidata. Millegi pärast ma kahtlen, et aku niimodi lampi maha suri... Biosi ei saa ka uuendada, kuna aku pole piisavalt täis. Kas asi võib olla ka laadijas?
tagasi üles
vaata kasutaja infot saada privaatsõnum
arm2004
HV Guru
arm2004

liitunud: 20.05.2003



Autoriseeritud ID-kaardiga

sõnum 11.07.2019 19:03 vasta tsitaadiga

mul on T450-ga juhtunud, et 10 all aku ei lae. peale 10 poolt surnuks tituleeritud aku ei lae enam ka 7 all. aga vot Ubuntu laadis täis ja pärast laadis ka 7 ning 10 all. nii sain 3 väidetavalt surnud akut uuesti tööle.
proovi seda: https://tutorials.ubuntu.com/tutorial/tutorial-create-a-usb-stick-on-windows#0
esialgu ei pea isegi installima, proovi lihtsalt laivis käima lasta ja vaata mis teeb.
tagasi üles
vaata kasutaja infot saada privaatsõnum
argo1
HV kasutaja
argo1

liitunud: 22.02.2013



Autoriseeritud ID-kaardiga

sõnum 11.07.2019 19:11 vasta tsitaadiga

Just! Linuxi veel käima ajama ja seal proovima, rohkem enam vist variante pole. Õhtu poole saan katsetada.
tagasi üles
vaata kasutaja infot saada privaatsõnum
elukaz
HV Guru
elukaz

liitunud: 06.09.2004



Autoriseeritud ID-kaardiga

sõnum 11.07.2019 19:16 vasta tsitaadiga

Jäta biosesse seisma paariks tunniks, siis ei saa win segada. Kasvõi ketas tagant ära kui muidu ei saa.
_________________
Ma ei saa sellest aru, järelikult on see vale.
tagasi üles
vaata kasutaja infot saada privaatsõnum
argo1
HV kasutaja
argo1

liitunud: 22.02.2013



Autoriseeritud ID-kaardiga

sõnum 11.07.2019 21:00 vasta tsitaadiga

Proovisin neid variante, katsetasin ka dokiga, aga ei midagi. Oranž aku tuli muudkui vilgub ja kõik. Kui aku otsas, kas siis ikka võib juhtuda, et power manageris kuvab “the battery is in good condition” ja eraldi condition: Good ?
tagasi üles
vaata kasutaja infot saada privaatsõnum
arm2004
HV Guru
arm2004

liitunud: 20.05.2003



Autoriseeritud ID-kaardiga

sõnum 11.07.2019 21:33 vasta tsitaadiga

mul istus Ubuntuga üle 24h dokis enne kui kogemata avastasin, et aku äkki täis.
proovi Ubuntu installida (vbl laivis ei lase päris õigeid drivereid peale) ja siis samuti pikemaks ajaks dokki jätta, ehk mõikab.
tagasi üles
vaata kasutaja infot saada privaatsõnum
elukaz
HV Guru
elukaz

liitunud: 06.09.2004



Autoriseeritud ID-kaardiga

sõnum 11.07.2019 22:20 vasta tsitaadiga

Enne seda aku tühjaks lasta.
_________________
Ma ei saa sellest aru, järelikult on see vale.
tagasi üles
vaata kasutaja infot saada privaatsõnum
argo1
HV kasutaja
argo1

liitunud: 22.02.2013



Autoriseeritud ID-kaardiga

sõnum 11.07.2019 23:05 vasta tsitaadiga

Akut näitabki 0%. Lasin Ubuntu peale ja jäi käima. Hommikul ole näha, kas aitas midagi.
tagasi üles
vaata kasutaja infot saada privaatsõnum
elukaz
HV Guru
elukaz

liitunud: 06.09.2004



Autoriseeritud ID-kaardiga

sõnum 11.07.2019 23:11 vasta tsitaadiga

Kuna see protsent ei tööta siis sa ei tea ju palju akut reaalselt on. Võib olla täis ja hommikuks sama täis. Ega muidu ei teagi kui tühjaks lased ja kaua selleks aega kulub.

Bios pinget ei näita? Laadijaga ja ilma.

_________________
Ma ei saa sellest aru, järelikult on see vale.
tagasi üles
vaata kasutaja infot saada privaatsõnum
Betamax
HV Guru
Betamax

liitunud: 29.05.2003



Autoriseeritud ID-kaardiga

sõnum 12.07.2019 08:42 vasta tsitaadiga

See BIOSi mõte on alati hea, kui vaja akut resettida või vastupidavust testida.
Aga on üldse originaalakuga tegu? Valdav osa kõiksugu probleemidest algavadki vuhvelakudega minu kogemusel.
Soovitan teist laadijat samuti katsetada. Laadija pesa on terve ja laadija otsikus nõel samuti?

Windows 10 on Lenovo Vantage Microsoft Store'is. See ei kuva midagi kahtlast aku kohta?

_________________
Müüa erinevaid Ordi garantiiga RX580 8G, GeForce 1070 8G ja 2060 6G videokaarte (MSI, Gigabyte, Zotac, KFA) ja FSP Aurum PT-seeria 1000W & 1200W modulaarseid toiteplokke ning B250-FINTECH emaplaate (avamata pakendis).
Müüa ka kasutatud HP ID-kaardilugejaga klaviatuurid KUS0133 ja KUS1206
tagasi üles
vaata kasutaja infot saada privaatsõnum
argo1
HV kasutaja
argo1

liitunud: 22.02.2013



Autoriseeritud ID-kaardiga

sõnum 12.07.2019 08:45 vasta tsitaadiga

Hommikuks ikka sama seis.
Kui juhtme tagant ära võtta, siis arvuti pime, ehk aku 0. Proovin peale lasta w10 ja vaadata selle appiga mida kuvab aku kohta.
tagasi üles
vaata kasutaja infot saada privaatsõnum
näita postitusi alates eelmisest:   
uus teema   vasta Hinnavaatlus »  Sülearvutid »  Laadija taga, kuid akut ei lae mine lehele 1, 2  järgmine
[vaata eelmist teemat] [vaata järgmist teemat]
 lisa lemmikuks
näita foorumit:  
 ignoreeri teemat 
sa ei või postitada uusi teemasid siia foorumisse
sa ei või vastata selle foorumi teemadele
sa ei või muuta oma postitusi selles foorumis
sa ei või kustutada oma postitusi selles foorumis
sa ei või vastata küsitlustele selles foorumis
sa ei saa lisada manuseid selles foorumis
sa võid manuseid alla laadida selles foorumis



Hinnavaatlus ei vastuta foorumis tehtud postituste eest.