Avaleht
uus teema   vasta Hinnavaatlus »  Microsoft & MUG.ee »  Windows 10 üldteema märgi kõik teemad loetuks
märgi mitteloetuks
vaata eelmist teemat :: vaata järgmist teemat
mine lehele eelmine  1, 2, 3 ... 410, 411, 412 ... 414, 415, 416  järgmine
Hinnavaatlus :: Foorum :: Uudised :: Ärifoorumid :: HV F1 ennustusvõistlus :: Pangalink :: Telekavad :: HV toote otsing

Kas oleksid nõus windows 10-t teenusena ostma ehk iga kuu kasutamise eest maksma?
Kindlasti mitte
64%
 64%  [ 320 ]
Pigem ei
27%
 27%  [ 137 ]
Pigem jah
5%
 5%  [ 29 ]
Kindlasti jah
1%
 1%  [ 7 ]
hääli kokku : 493

autor
sõnum Saada viide sõbrale. Teata moderaatorile
otsing:  
londiste
HV Guru
londiste

liitunud: 23.04.2003




sõnum 13.07.2019 12:17 vasta tsitaadiga

filmid olid windows librarys või mingis my documents/my videos kaustas?
kui mitte, siis on väga ebatõenäoline, et windows midagi nendega tegi.

_________________
- londiste
...aga mina ei saa kunagi suureks!
tagasi üles
vaata kasutaja infot saada privaatsõnum
karts3
HV kasutaja
karts3

liitunud: 23.03.2006




sõnum 13.07.2019 12:34 vasta tsitaadiga

Ei kõik on eraldi loodud ja eestikeelsete nimedega. Kõik sai alguse sellest et plex ei leidnud faili jagatud kettalt.
Pole selle 800 faili jooksul sellist asja kordagi esinenud. Otsisin ka kogu arvutist mingit kadunud faili, kui läind mis läind.

Huvitav et easyus näitas selles kadunud faili asemel mingit iso faili, kuid pidi olema mkv. Sai ka proovitud
pärast allalaadimist, asi töötas bsplayeriga.

Aa nüüd tuli meelde et enne plexi käivitamist firefoxiga tegi firefox uuenduse. Kuid ser
vist ei tohiks mõjuda, kuna teised kataloogid kõik alles.
tagasi üles
vaata kasutaja infot saada privaatsõnum
Bilderberg
HV kasutaja

liitunud: 26.08.2009




sõnum 13.07.2019 13:50 vasta tsitaadiga

karts3 kirjutas:
Ei kõik on eraldi loodud ja eestikeelsete nimedega. Kõik sai alguse sellest et plex ei leidnud faili jagatud kettalt.

Võib-olla probleem Plex Media Server`i sätetes, lahendus leitav siit: https://askubuntu.com/questions/293704/how-to-make-folders-seen-by-plex
tagasi üles
vaata kasutaja infot saada privaatsõnum
karts3
HV kasutaja
karts3

liitunud: 23.03.2006




sõnum 15.07.2019 19:56 vasta tsitaadiga

Nüüd järgmine probleem.Sama ketta pealt on kadunud ka järgmine Programmide kausta all olevad alam kataloogid ja kogu sisu.Müstika !!!
Kas utorrentis ei võiks asi olla, mõlemad korrad olid nii , et kui laadisin faili utorrentiga kausta, siis kustus kogu kataloogi sisu,peale allalaadimist.
Paluks abi.


viimati muutis karts3 15.07.2019 20:04, muudetud 1 kord
tagasi üles
vaata kasutaja infot saada privaatsõnum
Ramones
HV veteran
Ramones

liitunud: 09.07.2004



Autoriseeritud ID-kaardiga

sõnum 15.07.2019 20:02 vasta tsitaadiga

karts3, ketas ikka korras? Lase korra https://crystalmark.info/en/software/crystaldiskinfo/ käima ja vaata mis ütleb.
tagasi üles
vaata kasutaja infot saada privaatsõnum
karts3
HV kasutaja
karts3

liitunud: 23.03.2006




sõnum 15.07.2019 20:09 vasta tsitaadiga

Ramones kirjutas:
karts3, ketas ikka korras? Lase korra https://crystalmark.info/en/software/crystaldiskinfo/ käima ja vaata mis ütleb.


Näitab et kõik kettad korras.
tagasi üles
vaata kasutaja infot saada privaatsõnum
libe
kvaliteetne mees
libe

liitunud: 04.11.2001




sõnum 15.07.2019 20:38 vasta tsitaadiga

karts3 kirjutas:
Adebisi kirjutas:
karts3, pigem läks Sul kopeerimisega midagi tuksi või keeras Plex mingi jama kokku.
Või proovida Active@ Partition Recovery't tasuta versiooniga peaksid ära nägema kas on võimalik asju kätte saada.
Kuna arvatavasti failisüsteemiga juhtus midagi, siis võid proovida ka chkdsk'iga üle lasta (kui andmed väga tähtsad pole), siis peaksid need failid tekkima juurkataloogis peidetud found.xxx kaustadesse. Aga see variant tähendaks käsitsi failide ümbernimetamist.
https://www.minitool.com/data-recovery/recover-data-after-chkdsk.html
https://www.raymond.cc/blog/how-to-recover-chk-files-created-by-chkdsk-and-scandisk/


Vat ei teagi. Sai utorrentiga fail kataloogi lisatud. Fail olemas mängis ilusti bsplayeriga, kuid Plex
millegi pärast faili ei näinud. Muutsin faili nime ingliskeelseks ja kopisin teise kausta mis on Plexile jagatud.
Ning siis oligi kataloog kadunud koos kõigi sisuga. Pole varem sellist asja juhtunud.
kõlab nagu oleks kopeerimise asemel delete vajutanud
absurd - windowsiga null pistmist
samas utorrent, mida kasutad on tänasel päeval väga kahtlaseks muutunud, asendasin viimasel windowsi installil qbittorrentiga ja too on sarnase loogikaga, kuid tänasel kogemusel isegi hulka mugavam kasutada - ilome reklaamide ja muu huinjaata.

Pirasofti ei kasuta ja viirusetõrje jookseb ka taustal mul


aga need anomaaliad sinul on ääretult kummalised - kindel, et naine ei kiusa sind?

_________________
☠
tagasi üles
vaata kasutaja infot saada privaatsõnum
karts3
HV kasutaja
karts3

liitunud: 23.03.2006




sõnum 15.07.2019 22:01 vasta tsitaadiga

Ei naine enamuse ajast diivani peal messengeris😄.
Kasutan vana utorrentit 2.2.1 ja pole varem probleeme olnud.
Katsun ise jälile saada, peab rahulikult asjad läbi mõtlema.

Nii loll ka ei saa ju olla et delete vajutad mingi muu nupu asemel, siis jääks ju prügikasti jäljed.
Tegelikult ei kasuta üldse delete , shift+delete ikka.
tagasi üles
vaata kasutaja infot saada privaatsõnum
olavsu1
HV veteran

liitunud: 20.12.2004




sõnum 15.07.2019 22:04 vasta tsitaadiga

karts3, tegelikult on süsteemi logi ka üks koht kust tolle päeva sündmusi uurida.
tagasi üles
vaata kasutaja infot saada privaatsõnum
aht0
HV veteran

liitunud: 14.10.2003



Autoriseeritud ID-kaardiga

sõnum 15.07.2019 22:46 vasta tsitaadiga

well.. 10 läheb masinast kohe maha kui 7 uue installika ryzeni draiveritega "kõhus" valmis saan. icon_neutral.gif

----------
Nädal kasutust ja kõriauguni on kümne wifijamadest.. Mikrotik RB14EU adaptri ladusin lõpuks pool ja täismõõdus mPCIe erinevaid läpakamooduleid täis et näha kas mõni normaalselt ka toimib.. Tekkisid juba kahtlused et äkki kasutatav Trendnet'i PCIe x1 wifikaart on vigane..

Küll toimib wifi ühendus mõnda aega normaalselt ja siis tuleb kella juurde wifi ikoonile kollane hüüumärk.. kukkus ära. Ise tagasi ei tule - resa masin või disable kaart device manageris. Viimast peab vahel tegema pool tosinat korda, sest seade hakkab ühenduma ja siis teatab et "võrku pole saadaval", kuigi levi ikooni järgi põhjas. kopp.gif . Siis mõni aeg kasutad normaalselt, kõik funkab normaalselt, paned masina kinni - ja järgmine kord käivitades logid wini sisse ja, "võrku pole saadaval" - ja kepp algab otsast.

Võrguseaded on "kümnel" paralleelselt KAHES kohas, erinevad. Ei saagi aru, milline "ülimana" peaks toimima. Uue UI sees olevad võrguseaded või vanad, Control Panel'i alt ligipääsetavad (võrguadapter, ipv4 seadete spetsiifilised). Kõige viimane "kümme". okse.gif

Olgu ära märgitud et "seitsmel", Linuxil, BSD'el ja isegi fuckin' Solarise peal töötab sama Wifi leviala nagu peab (mul on piisav kogus erinevaid mooduleid et katsetada kõigil ja praktiliselt kõigil, mis millegi unixilaadse peal liiguvad, neile on ka kümnel draiver). Masinas on 4 ketast pluss nvme ssd, dual boot pole probleem.
Telefonidest ei räägigi, wifi toimib nagu peab, ka siis kui "kümne" peal paneb täiega näkku.. Ruuterikarbil jookseb tootja viimane kuuajatagune firmware, lasin isegi selle korraks tehaseseadetele et näha et äkki ikkagi on keiss ruuteris..

ranting mode off..
tagasi üles
vaata kasutaja infot saada privaatsõnum
kjaups
MeesKesTuliMetsast
kjaups

liitunud: 02.02.2005



Autoriseeritud ID-kaardiga

sõnum 15.07.2019 22:46 vasta tsitaadiga

aht0, analoogne seks sai kunagi läbi mängitud. Süüdlaseks osutusid win10 enda poolsed peale lastud BT draiverid.
_________________
M:KAAMERA FILTRID ja AKUD + obje kork 62mm - Paku hinda
tagasi üles
vaata kasutaja infot saada privaatsõnum
jeesus188
kodustatud
jeesus188

liitunud: 14.04.2003



Autoriseeritud ID-kaardiga Online

sõnum 15.07.2019 22:54 vasta tsitaadiga

karts3 kirjutas:
Ei naine enamuse ajast diivani peal messengeris😄.
Kasutan vana utorrentit 2.2.1 ja pole varem probleeme olnud.
Katsun ise jälile saada, peab rahulikult asjad läbi mõtlema.

Nii loll ka ei saa ju olla et delete vajutad mingi muu nupu asemel, siis jääks ju prügikasti jäljed.
Tegelikult ei kasuta üldse delete , shift+delete ikka.

Ma ei tahaks windowzat süüdistada....utorrent on 2.2.1 viimane ok ja see mulgi kasutuses.
Võta ketas tagant ja viska prooviks teise masina taha.
Sul seal ikka mingi tõsisem porr....kui sul pildid vms asjad ka kusagil, siis soovitan neid nüüd kusagile backupida. Neid sa netist pärast ei leia icon_rolleyes.gif

_________________
This message was sent from space using stargate
Inimene on troopiline AHV icon_wink.gif Aga kes on naine?
Digiajastu on tulnud, et jääda.......loodetavasti
tagasi üles
vaata kasutaja infot saada privaatsõnum
karts3
HV kasutaja
karts3

liitunud: 23.03.2006




sõnum 16.07.2019 02:56 vasta tsitaadiga

Peab olema mingi ketta kamm.Teen kettast backupi ja siis mis edasi peaks proovima kettaga teha ?
tagasi üles
vaata kasutaja infot saada privaatsõnum
sama123
HV veteran

liitunud: 20.03.2009




sõnum 16.07.2019 05:56 vasta tsitaadiga

Mingi kasutus tingimuste muudatus tuli. Pole jõudnud lugeda aga kommijad teatavad, et MS muudsab litsentsid mida ei kasutata pidevalt kehtetuks thumbs_down.gif
tagasi üles
vaata kasutaja infot saada privaatsõnum
napoleon
Unknown virus
napoleon

liitunud: 08.12.2008



Autoriseeritud ID-kaardiga

sõnum 16.07.2019 12:09 vasta tsitaadiga

sama123, jaga siis mingit viidet ka. Ei tundu mitte mingit pidi loogiline.
tagasi üles
vaata kasutaja infot saada privaatsõnum
aht0
HV veteran

liitunud: 14.10.2003



Autoriseeritud ID-kaardiga

sõnum 16.07.2019 15:47 vasta tsitaadiga

kjaups kirjutas:
aht0, analoogne seks sai kunagi läbi mängitud. Süüdlaseks osutusid win10 enda poolsed peale lastud BT draiverid.


Nojah, aga ma ei kasuta üldse BT'd, kuigi jah, nii mõnegi WiFi mooduli/kaardiga tuleb BT kaasa. Panen "Disable" alati konkreetsele seadmele Device Manageris. 2.4GHz spektrumis on kiigajaid niigi piisavalt.
Võrguprofiil on sätitud "Private", kaartide/di enda "Power Management" on keelatud.. Ei oskagi midagi teha enam. Hetkel on läbi nussitud konkreetselt 11 erinevat WiFi moodulit mPCIe/PCIe adaptril (2 erinevat adaptrit kusjuures) ja 1 PCIe kaart. Realtek'id, Atheros'ed, Broadcom'id, paar Intel'it.. kopp.gif. Ei saa olla midagi muud kui mingi win10 kamm.
tagasi üles
vaata kasutaja infot saada privaatsõnum
kjaups
MeesKesTuliMetsast
kjaups

liitunud: 02.02.2005



Autoriseeritud ID-kaardiga

sõnum 16.07.2019 16:49 vasta tsitaadiga

aht0, seadetes mingi power seade imeliku linnukesega, mis luba seadme tagant ära kukutada. WIN10 puhul ei imesta midagi, naisel ei lähe näiteks sleep mode, kuigi igast asendist on lubatud ja nupud/ajad ei tööta, ainult vindowsi enda tegumiga peale surudes uinub icon_lol.gif
_________________
M:KAAMERA FILTRID ja AKUD + obje kork 62mm - Paku hinda
tagasi üles
vaata kasutaja infot saada privaatsõnum
aht0
HV veteran

liitunud: 14.10.2003



Autoriseeritud ID-kaardiga

sõnum 16.07.2019 18:38 vasta tsitaadiga

kjaups kirjutas:
aht0, seadetes mingi power seade imeliku linnukesega, mis luba seadme tagant ära kukutada. WIN10 puhul ei imesta midagi, naisel ei lähe näiteks sleep mode, kuigi igast asendist on lubatud ja nupud/ajad ei tööta, ainult vindowsi enda tegumiga peale surudes uinub icon_lol.gif

Jah, selle linnukese leidsin ja võtsin maha. Lisaks on "kümnel" nähtavasti featuur kus "Public" WiFi võrkudest automaatselt mingi aja tagant ühendatakse masin automaagiliselt lahti. Võtsin mõlemat arvesse aga kasu ei mingit. Probleem tundub olevat DNSiga peamiselt, pane mida tahad, ruuteri oma või avalik (8.8.8.8 või 1.1.1.1 näiteks), win10 jääb nimelahendusel toppama. Nii DHCP kui käsitsi defineeritud seadetega. IPV6 on ka kindluse mõttes keelatud.

Käsitsi defineeritud seadetes "unustab" Win10 samuti aeg-ajalt miskipärast "gateway" ip aadressi. thumbs_down.gif . Lahter muutub ise tühjaks icon_rolleyes.gif .

Vahet pole, vaatasin et "seitsme" EOL ei ole mägede taga, tegin MSMG Toolkit'iga wini appidest puhtaks roogitud ja uuendatud 8.1 iso, hunniku täiendavate draiveritega WIM'is. Nüüd vaja veel Arvutitargast dual-layer DVD blank ligi võtta ja 2023'ni loodetavasti muretu. Mehhaanilise ketta peal prooviinstallil tundus WiFi toimivat vahelduseks normaalselt.
tagasi üles
vaata kasutaja infot saada privaatsõnum
libe
kvaliteetne mees
libe

liitunud: 04.11.2001




sõnum 16.07.2019 18:39 vasta tsitaadiga

ruuteris ei või viga olla? otsi googlest konkreetse ruuteri või võrguseadmete komplekti ning win10 koosluse kohta infot
_________________
☠
tagasi üles
vaata kasutaja infot saada privaatsõnum
Mnator
HV Guru

liitunud: 18.10.2007



Online

sõnum 16.07.2019 18:42 vasta tsitaadiga

aht0, mis sellest w7 EOL-st muretsed
kui rämpskohtades ei kola internetis ja muid lollusi pidevalt ei harrasta, siis kannatab w7 edasi kasutada seni kui rakendusprogrammidega hätta jääb
( kõige tõsisem tõrkumahakkaja on ilmselt id-kaardi tarikvara, selle laisad arendajad pistavad kõige rutem pillid kotti )
tagasi üles
vaata kasutaja infot saada privaatsõnum
libe
kvaliteetne mees
libe

liitunud: 04.11.2001




sõnum 16.07.2019 19:39 vasta tsitaadiga

tagurlased icon_lol.gif
_________________
☠
tagasi üles
vaata kasutaja infot saada privaatsõnum
sama123
HV veteran

liitunud: 20.03.2009




sõnum 16.07.2019 21:58 vasta tsitaadiga

Win 11 tulekul kusagil 2020 icon_biggrin.gif
tagasi üles
vaata kasutaja infot saada privaatsõnum
aht0
HV veteran

liitunud: 14.10.2003



Autoriseeritud ID-kaardiga

sõnum 17.07.2019 01:55 vasta tsitaadiga

libe kirjutas:
ruuteris ei või viga olla? otsi googlest konkreetse ruuteri või võrguseadmete komplekti ning win10 koosluse kohta infot


Ei viitsi sellega rohkem jamada.
tagasi üles
vaata kasutaja infot saada privaatsõnum
looder123
HV kasutaja
looder123

liitunud: 21.09.2006



Autoriseeritud ID-kaardiga Online

sõnum 20.07.2019 11:42 vasta tsitaadiga

Värske Windows 10 install ei lähe peale rebooti tööle, ainult läpaka tootja logo tuleb ette ja kõik. Aitab ainult nupust välja lülitamine ja siis läheb ilusti tööle. Mida näppima peaks et peale rebooti windows tööle läheks?
tagasi üles
vaata kasutaja infot saada privaatsõnum
olavsu1
HV veteran

liitunud: 20.12.2004




sõnum 20.07.2019 11:57 vasta tsitaadiga

looder123, lülita läpaka biosist logo näitamine välja, siis näed logo asemel kirju, mis võivad abiks olla.
tagasi üles
vaata kasutaja infot saada privaatsõnum
näita postitusi alates eelmisest:   
uus teema   vasta Hinnavaatlus »  Microsoft & MUG.ee »  Windows 10 üldteema mine lehele eelmine  1, 2, 3 ... 410, 411, 412 ... 414, 415, 416  järgmine
[vaata eelmist teemat] [vaata järgmist teemat]
 lisa lemmikuks
näita foorumit:  
 ignoreeri teemat 
sa ei või postitada uusi teemasid siia foorumisse
sa ei või vastata selle foorumi teemadele
sa ei või muuta oma postitusi selles foorumis
sa ei või kustutada oma postitusi selles foorumis
sa ei või vastata küsitlustele selles foorumis
sa ei saa lisada manuseid selles foorumis
sa ei või manuseid alla laadida selles foorumis



Hinnavaatlus ei vastuta foorumis tehtud postituste eest.